Comment 9 for bug 113590

John Vivirito (gnomefreak) wrote :

I am unable to reproduce this. have you ran "sudo update-alternatives --config java" without the " and choose the newest java you have (should be 6.0 or 1.6 same version)?