kann bis auf bei youtube keine videos online ansehen trotz aller einstellungen die bei 8.10 funktioniert haben

Bug #366896 reported by 123456 on 2009-04-25
4
Affects Status Importance Assigned to Milestone
firefox-3.0 (Ubuntu)
Undecided
Unassigned

Bug Description

kann nach dem upgrade von ubuntu 8.10 auf 9.04 auf vielen seiten keine videos mehr ansehen. habe nur bei youtube keine probleme beim abspielen von videos .vor dem upgrade ging alles problemlos

ProblemType: Bug
Architecture: i386
DistroRelease: Ubuntu 9.04
Package: firefox-3.0 3.0.9+nobinonly-0ubuntu0.9.04.1
ProcEnviron:
 LANG=de_DE.UTF-8
 SHELL=/bin/bash
SourcePackage: firefox-3.0
Uname: Linux 2.6.28-11-generic i686

123456 (adrianiwanek) wrote :
Brian Murray (brian-murray) wrote :

I noticed that some of the messages in this bug report are not in English. If they were translated to English they would be accessible to more triagers. Could you please translate them?

tags: added: jaunty
Monkey (monkey-libre) wrote :

I´ve assigned this bug to the firefox-3.0 package.

Thank You formaking Ubuntu better.

affects: ubuntu → firefox-3.0 (Ubuntu)
Monkey (monkey-libre) wrote :

We'd like to figure out what's causing this bug for you, but we haven't heard back from you in a while. Could you please provide the requested information? Thanks!

Changed in firefox-3.0 (Ubuntu):
status: New → Incomplete
Launchpad Janitor (janitor) wrote :

[Expired for firefox-3.0 (Ubuntu) because there has been no activity for 60 days.]

Changed in firefox-3.0 (Ubuntu):
status: Incomplete → Expired
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers