package libpango1.0-0 1.20.2-2 failed to install/upgrade: problemas de dependencias - se deja sin configurar

Bug #239417 reported by Gabriel Ruiz on 2008-06-12
2
Affects Status Importance Assigned to Milestone
findutils (Ubuntu)
Undecided
Gabriel Ruiz

Bug Description

 I was upgrading my system when libpango1.0 crush installation and i cant continue with it. I must do "apt-get build-dep debconf" and some packages can run ;-).

ProblemType: Package
Architecture: i386
Date: Thu Jun 12 05:33:03 2008
DistroRelease: Ubuntu 8.04
ErrorMessage: problemas de dependencias - se deja sin configurar
NonfreeKernelModules: nvidia
Package: libpango1.0-0 1.20.2-2
PackageArchitecture: i386
SourcePackage: pango1.0
Title: package libpango1.0-0 1.20.2-2 failed to install/upgrade: problemas de dependencias - se deja sin configurar
Uname: Linux 2.6.24-18-generic i686

Gabriel Ruiz (anakron) wrote :
Changed in pango1.0:
assignee: nobody → anakron
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers