Comment 31 for bug 642518

looks like a kernel problem of 2.6.32-25 64 bit.
will try another one

Am 20.09.2010 12:35, schrieb Jean-Baptiste Lallement:
> ** Also affects: fglrx-installer (Ubuntu Lucid)
> Importance: Undecided
> Status: New
>
> ** Changed in: fglrx-installer (Ubuntu Lucid)
> Importance: Undecided => High
>
> ** Changed in: fglrx-installer (Ubuntu Lucid)
> Status: New => Triaged
>
> ** Tags added: regression-update
>
> ** Summary changed:
>
> - package fglrx 2:8.723.1-0ubuntu4 failed to install/upgrade: fglrx kernel module failed to build
> + [MASTER] package fglrx 2:8.723.1-0ubuntu4 failed to install/upgrade: Kernel fix for CVE-2010-3081 breaks fglrx
>
>