Comment 4 for bug 1284976

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package ubuntukylin-default-settings - 1.0.17

---------------
ubuntukylin-default-settings (1.0.17) trusty; urgency=low

  * Add fcitx-qimpanel-configtool to Recommends (LP: #1284976).
 -- Aron Xu <email address hidden> Tue, 04 Mar 2014 12:34:11 +0800