Comment 3 for bug 1284976

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package fcitx-qimpanel-configtool - 0.1.4-0ubuntu2

---------------
fcitx-qimpanel-configtool (0.1.4-0ubuntu2) trusty; urgency=low

  * Correct dependency on fcitx-ui-qimpanel
 -- Aron Xu <email address hidden> Mon, 03 Mar 2014 11:05:53 +0800