There are currently no open bugs.

"extlib" versions published in Ubuntu

Groovy-proposed (1.7.7-1): universe/libdevel
Groovy (1.7.6-1build1): universe/libdevel
Focal (1.7.6-1build1): universe/libdevel
Eoan (1.7.6-1): universe/libdevel
Bionic (1.7.0-3build2): universe/libdevel
Xenial (1.7.0-2build1): universe/libdevel
Trusty (1.5.4-2): universe/libdevel
Precise (1.5.2-1build1): universe/libdevel