Comment 1 for bug 125618

Martin Pitt (pitti) wrote :

Will remove the following packages from gutsy:

exscalibar | 1.0.4-8 | source
libexscalibar1 | 1.0.4-8 | amd64, i386, ia64, powerpc, sparc
libexscalibar1-dev | 1.0.4-8 | amd64, i386, ia64, powerpc, sparc
libexscalibar1-doc | 1.0.4-8 | amd64, hppa, i386, ia64, powerpc, sparc

------------------- Reason -------------------
(pitti) removed from Debian, unmaintained, obsolete
----------------------------------------------

Going to remove the packages now.
Continue (y/N)? y
Deleting... done.