Don't send messages

Bug #138397 reported by quiralte on 2007-09-09
14
This bug affects 1 person
Affects Status Importance Assigned to Milestone
evolution (Ubuntu)
Low
Basilio Kublik

Bug Description

Binary package hint: evolution

Don't send messages, the folder to send messages said that i have 3 messages not send, but i can not see them, the folder is empty,When i click send/receive email, i can receive but the send display dont move. the email configuration is fine, i have the same configuration in another pc with evolution and there it work fine,

ProblemType: Bug
Architecture: i386
Date: Sun Sep 9 12:12:39 2007
DistroRelease: Ubuntu 7.10
ExecutablePath: /usr/bin/evolution
NonfreeKernelModules: quickcam
Package: evolution 2.11.92-0ubuntu1
PackageArchitecture: i386
ProcCmdline: evolution --component=mail
ProcCwd: /home/antonio
ProcEnviron:
 PATH=/usr/local/sbin:/usr/local/bin:/usr/sbin:/usr/bin:/sbin:/bin:/usr/bin/X11:/usr/games
 LANG=es_ES.UTF-8
 SHELL=/bin/bash
SourcePackage: evolution
Uname: Linux antonio-desktop 2.6.22-10-generic #1 SMP Wed Aug 22 08:11:52 GMT 2007 i686 GNU/Linux

quiralte (quiralte) wrote :
Basilio Kublik (sourcercito) wrote :

Thank you for taking the time to report this bug and helping to make Ubuntu better. Unfortunately we can't fix it, because your description didn't include enough information.

Please include the information requested at [WWW] http://www.gnome.org/projects/evolution/bugs.shtml as attachments.

but before you send this file, please check it for any possible sensitive information you may want to edit such as private email addresses.

Changed in evolution:
status: New → Incomplete
Basilio Kublik (sourcercito) wrote :

Thank you for taking the time to report this bug and helping to make Ubuntu better. You reported this bug a while ago and there hasn't been any activity in it recently. We were wondering is this still an issue for you? Can you try with latest Ubuntu release? Thanks in advance.

Changed in evolution:
assignee: nobody → sourcercito
importance: Undecided → Low
Pedro Villavicencio (pedro) wrote :

Closing this bug report as no further information has been provided. Please feel free to reopen this bug if you can provide the information asked for. Thanks!.

Changed in evolution:
status: Incomplete → Invalid
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers