Comment 2 for bug 10669

Jens Bech Madsen (jbmadsen) wrote :

I'm using 2.1.0.