package evince 2.32.0-0ubuntu12.3 failed to install/upgrade: afhængighedsproblemer - efterlader den ukonfigureret

Bug #920870 reported by Søren Schmidt Kriegbaum on 2012-01-24
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
evince (Ubuntu)
Undecided
Unassigned

Bug Description

occurred at daily updating..

ProblemType: Package
DistroRelease: Ubuntu 11.04
Package: evince 2.32.0-0ubuntu12.3
ProcVersionSignature: Ubuntu 2.6.39-0.5~20110427-generic 2.6.39-rc5
Uname: Linux 2.6.39-0-generic x86_64
Architecture: amd64
Date: Tue Jan 24 10:07:27 2012
ErrorMessage: afhængighedsproblemer - efterlader den ukonfigureret
InstallationMedia: Ubuntu 11.04 "Natty Narwhal" - Release amd64 (20110427.1)
KernLog: Jan 24 10:07:57 ssk kernel: [158920.357960] SGI XFS with ACLs, security attributes, realtime, large block/inode numbers, no debug enabled
ProcCmdline: BOOT_IMAGE=/boot/vmlinuz-2.6.39-0-generic root=UUID=1110c7f1-eb77-4567-8235-4491904314e7 ro vga=788 quiet splash vt.handoff=7
ProcVersionSignature_: Ubuntu 2.6.39-0.5~20110427-generic 2.6.39-rc5
SourcePackage: evince
Title: package evince 2.32.0-0ubuntu12.3 failed to install/upgrade: afhængighedsproblemer - efterlader den ukonfigureret
UpgradeStatus: Upgraded to natty on 2011-07-22 (186 days ago)

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers