Comment 4 for bug 823970

Sebastien Bacher (seb128) wrote :

could you also prefix ev_application_get_gestures_enabled and ev_application_set_gestures_enabled with something different from the upstream ev_ namespace?