Comment 3 for bug 125383

judoka (mgottesfeld) wrote :

That block of code was also stopping gnome-panel-data and gnome-session from installing for me. Perhaps part of the gtk theme stuff gets messed up when upgrading from feisty? I'm not sure if I should submit it as a bug to those packages as well, or if it is something I am seeing because I installed feisty and then changed my sources.list to upgrade. Any insight appreciated.

M