erlang-manpages kernel missmatche

Bug #268493 reported by Fernando Miguel on 2008-09-10
4
Affects Status Importance Assigned to Milestone
Debian
Fix Released
Unknown
erlang-manpages (Ubuntu)
Low
Unassigned

Bug Description

Binary package hint: erlang-manpages

From Ubuntu Devel ML

> ----------  Forwarded Message  ----------
> From: "Dustin Kirkland" <email address hidden>
> Date: Tuesday 09 September 2008
> Subject: Re: Announcing the Ubuntu Manpage Repository
>
> On Mon, Sep 8, 2008 at 6:48 AM, (``-_-´´) -- Fernando
>

>
> On the top of that page, look at the package that provides that
> documentation: * erlang-manpages_12.b.3-1_all
>
> Looks like a bug in that package, putting the manpage in the wrong section.
>
> :-Dustin

Changed in erlang-manpages:
importance: Undecided → Low
status: New → Triaged
Changed in debian:
status: Confirmed → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers

Remote bug watches

Bug watches keep track of this bug in other bug trackers.