Ubuntu

epiphany-browser crashed with SIGSEGV

Reported by Ravneet on 2012-04-08
10
This bug affects 1 person
Affects Status Importance Assigned to Milestone
epiphany-browser (Ubuntu)
Medium
Unassigned

Bug Description

hi ....................i got this error

ProblemType: Crash
DistroRelease: Ubuntu 12.04
Package: epiphany-browser 3.4.0.1-2ubuntu1
ProcVersionSignature: Ubuntu 3.2.0-22.35-generic-pae 3.2.14
Uname: Linux 3.2.0-22-generic-pae i686
NonfreeKernelModules: fglrx
ApportVersion: 2.0-0ubuntu4
Architecture: i386
CrashCounter: 1
Date: Sun Apr 8 17:42:04 2012
ExecutablePath: /usr/bin/epiphany-browser
ExecutableTimestamp: 1333151309
InstallationMedia: Ubuntu 12.04 LTS "Precise Pangolin" - Beta i386 (20120328)
ProcCmdline: epiphany-browser
ProcCwd: /home/rb1
ProcEnviron:
 LANGUAGE=en_IN:en
 PATH=(custom, no user)
 LANG=en_IN
 SHELL=/bin/bash
SegvReason: writing NULL VMA
Signal: 11
SourcePackage: epiphany-browser
Title: epiphany-browser crashed with SIGSEGV
UpgradeStatus: No upgrade log present (probably fresh install)
UserGroups: adm cdrom dip lpadmin plugdev sambashare sudo

Ravneet (ravneet) wrote :
Changed in epiphany-browser (Ubuntu):
importance: Undecided → Medium
tags: removed: need-i386-retrace
security vulnerability: yes → no
security vulnerability: yes → no
visibility: private → public
visibility: private → public
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers