There are currently no open bugs.

"epic4-help" versions published in Ubuntu

Groovy (1:2.0+20050315-3): universe/net
Focal (1:2.0+20050315-3): universe/net
Bionic (1:2.0+20050315-3): universe/net
Xenial (1:2.0+20050315-2): universe/net
Trusty (1:2.0+20050315-2): universe/net
Precise (1:2.0+20050315-2): universe/net