There are currently no open bugs.

"empy" versions published in Ubuntu

Groovy (3.3.2-5.1): universe/python
Focal (3.3.2-5.1): universe/python
Eoan (3.3.2-3): universe/python
Bionic (3.3.2-1build1): universe/python
Xenial (3.3.2-1build1): universe/python
Trusty (3.3-8): universe/python
Precise (3.3-6ubuntu2): universe/python