Ubuntu

Bugs : empathy in Ubuntu

76150 of 164 results
Low
Triaged
empathy (Ubuntu) 120
Low
Triaged
empathy (Ubuntu) 14
Low
Triaged
Low
Triaged
Low
Triaged
Low
Triaged
Low
Triaged
empathy (Ubuntu) 6
Low
Triaged
Low
Triaged
Low
Triaged
empathy (Ubuntu) 6
Wishlist
Triaged
empathy (Ubuntu) 18
Wishlist
Triaged
empathy (Ubuntu) 1620
Wishlist
Triaged
empathy (Ubuntu) 162
Wishlist
Triaged
empathy (Ubuntu) 22
Wishlist
Triaged
empathy (Ubuntu) 16
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 138
Wishlist
Triaged
empathy (Ubuntu) 138
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 30
Wishlist
Triaged
empathy (Ubuntu) 54
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 18
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 116
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 6
Wishlist
Triaged
empathy (Ubuntu) 32
Wishlist
Triaged
empathy (Ubuntu) 10
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 12
Wishlist
Triaged
empathy (Ubuntu) 6
Wishlist
Triaged
empathy (Ubuntu) 56
Wishlist
Triaged
empathy (Ubuntu) 312
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 106
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 18
Wishlist
Triaged
empathy (Ubuntu) 6
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 10
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 40
Wishlist
Confirmed
Wishlist
Triaged
empathy (Ubuntu) 56
Wishlist
Triaged
empathy (Ubuntu) 26
Wishlist
Triaged
Wishlist
Triaged
empathy (Ubuntu) 6
Wishlist
Triaged
Wishlist
Triaged
Undecided
Incomplete
empathy (Ubuntu) 52
Undecided
Confirmed
Undecided
Confirmed
Undecided
Confirmed
76150 of 164 results

"empathy" versions published in Ubuntu

Utopic (3.8.6-0ubuntu9): main/gnome
Trusty (3.8.6-0ubuntu9): main/gnome
Saucy-updates (3.8.4-1ubuntu2): main/gnome
Precise-updates (3.4.2.3-0ubuntu1.1): main/gnome
Saucy (3.8.4-1ubuntu1): main/gnome
Quantal (3.6.0.3-0ubuntu1): main/gnome
Precise (3.4.1-0ubuntu1): main/gnome
Lucid-updates (2.30.3-0ubuntu1.1): main/gnome
Lucid-security (2.30.3-0ubuntu1.1): main/gnome
Lucid (2.30.0.1-0ubuntu3): main/gnome