Comment 20 for bug 1261060

Ubuntu 14.04 LTS

Tested package 3.8.6-0ubuntu9.1 and it works. Thanks