There are currently no open bugs.

"elpy" versions published in Ubuntu

Groovy (1.34.0-2): universe/misc
Focal (1.32.0-2): universe/misc