There are currently no open bugs.

"elixir" versions published in Ubuntu

Zesty (0.7.1-4): universe/python
Yakkety (0.7.1-3): universe/python
Xenial (0.7.1-3): universe/python
Vivid (0.7.1-2ubuntu1): universe/python
Trusty (0.7.1-2): universe/python
Precise (0.7.1-1): universe/python