Ubuntu

Comment 13 for bug 260918

This bug was fixed in the package pwlib - 1.10.10-2ubuntu3

---------------
pwlib (1.10.10-2ubuntu3) intrepid; urgency=low

  * Add 52_fedora-use_libv4l.dpatch: use libv4l (from Fedora), and add
    libv4l-dev to Build-Deps (LP: #260918).

 -- Kees Cook <email address hidden> Fri, 10 Oct 2008 15:32:22 -0700