Comment 2 for bug 160187

Luca Falavigna (dktrkranz) wrote :

Your debdiff is against version 0.5.2-1, while Hardy provides 0.5.2-2. Could you please adjust it?