Ubuntu

Comment 10 for bug 721469

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package eglibc - 2.13-0ubuntu1

---------------
eglibc (2.13-0ubuntu1) natty; urgency=low

  * Upload to natty, fixing ld.so assertion on many programs (LP: #721469).
  * Replace ppc64/local-loader-no-vsx.diff with submitted version from Ryan
    S. Arnold.
 -- Colin Watson <email address hidden> Fri, 18 Feb 2011 23:43:05 +0000