Comment 10 for bug 504198

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package eglibc - 2.12.1-0ubuntu14

---------------
eglibc (2.12.1-0ubuntu14) natty; urgency=low

  [ Matthias Klose ]
  * Call locale-gen --purge when updating from eglibc-2.11.x. LP: #504198.
 -- Colin Watson <email address hidden> Fri, 28 Jan 2011 13:31:14 +0000