package libc6 2.19-0ubuntu6.14 failed to install/upgrade: podproces nový pre-installation skript vrátil chybový status 1

Bug #1808650 reported by Eduard Gratzl on 2018-12-15
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
eglibc (Ubuntu)
Undecided
Unassigned

Bug Description

-

ProblemType: Package
DistroRelease: Ubuntu 16.04
Package: libc6 2.19-0ubuntu6.14
ProcVersionSignature: Ubuntu 4.4.0-140.166~14.04.1-generic 4.4.162
Uname: Linux 4.4.0-140-generic x86_64
ApportVersion: 2.14.1-0ubuntu3.29
Architecture: amd64
Date: Sat Dec 15 20:36:53 2018
Dependencies:
 gcc-4.9-base 4.9.3-0ubuntu4
 libc6 2.19-0ubuntu6.14
 libgcc1 1:4.9.3-0ubuntu4
 multiarch-support 2.19-0ubuntu6.14
DuplicateSignature: package:libc6:2.19-0ubuntu6.14:podproces nový pre-installation skript vrátil chybový status 1
ErrorMessage: podproces nový pre-installation skript vrátil chybový status 1
InstallationDate: Installed on 2018-09-22 (84 days ago)
InstallationMedia: Ubuntu-Server 14.04.5 LTS "Trusty Tahr" - Release amd64 (20160803)
RelatedPackageVersions:
 dpkg 1.17.5ubuntu5.8
 apt 1.0.1ubuntu2.18
SourcePackage: eglibc
Title: package libc6 2.19-0ubuntu6.14 failed to install/upgrade: podproces nový pre-installation skript vrátil chybový status 1
UpgradeStatus: Upgraded to xenial on 2018-12-15 (0 days ago)

Eduard Gratzl (egratzl-a) wrote :
tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers