Ubuntu

Comment 24 for bug 541482

Matthias Klose (doko) wrote :

works for me with 6b18~pre3-0ubuntu1 without any extra parameter.