Comment 6 for bug 477944

Benjamin Drung (bdrung) wrote :

We have moved org.eclipse.ant.ui from eclipse-jdt to eclipse-platform (will be in the next release).

For installing plugins you probably need eclipse-platform and eclipse-pde.