package e2fslibs 1.41.11-1ubuntu2 failed to install/upgrade:

Bug #583153 reported by nlsrao on 2010-05-20
12
This bug affects 1 person
Affects Status Importance Assigned to Milestone
e2fsprogs (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: e2fslibs

.

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: e2fslibs 1.41.11-1ubuntu2
ProcVersionSignature: Ubuntu 2.6.32-22.33-generic-pae 2.6.32.11+drm33.2
Uname: Linux 2.6.32-22-generic-pae i686
Architecture: i386
Date: Wed May 19 19:28:51 2010
ErrorMessage:
 ErrorMessage: package e2fslibs is already installed and configured
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
SourcePackage: dpkg
Title: package e2fslibs 1.41.11-1ubuntu2 failed to install/upgrade:

nlsrao (nlsrao) wrote :
tags: added: dist-upgrade
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Duplicates of this bug

Other bug subscribers