"dump1090-mutability" package recommends "python (>= 2.5)", but the "python" package doesn't exist in Focal

Bug #1872324 reported by Dandromb on 2020-04-12
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
dump1090-mutability (Ubuntu)
Undecided
Unassigned

Bug Description

See: https://packages.ubuntu.com/focal/dump1090-mutability

(found with `apt-rdepends --show=RECOMMENDS -r python`)

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers