Comment 0 for bug 370971

Binary package hint: drgeo

Please merge drgeo 1.1.0-2 (universe) from Debian unstable (main).

 drgeo (1.1.0-2) unstable; urgency=low

   * New maintainer.
   * Upgraded depends control field from 5 to 7.
   * Upgraded debhelper compatibillity file to 7.

 -- Francisco Garcia <email address hidden> Mon, 09 Feb 2009 23:45:39 +0100