Support for lzma2

Bug #1106311 reported by Sworddragon on 2013-01-26
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
dpkg (Ubuntu)
Undecided
Unassigned

Bug Description

dpkg-deb has support for lzma but not lzma2. Maybe this can be implemented as a new feature.

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers