Comment 33 for bug 628372

libzeitgeist-gio:
  Installed: 0.2.8-0ubuntu1
  Candidate: 0.2.8-0ubuntu1
  Version table:
 *** 0.2.8-0ubuntu1 0
        500 http://ubuntu.media.mit.edu/ubuntu/ maverick/main amd64 Packages
        100 /var/lib/dpkg/status

I still have this bug in docky.

--
Cheers,
Leif