Ubuntu

Comment 14 for bug 93810

Richard Bailey (rmjb) wrote :

Can someone who is currently experiencing this error test with this new deb? It's the same upstream version, the only difference is that dmraid is initialised at S11 instead of S04, i.e. after udev.
I appended my username to the end of the file in case others want to try to build a deb and attached it to this bug we wont get confused.