package libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu8 failed to install/upgrade: dependency problems - leaving unconfigured

Bug #1049850 reported by Rubens Souza
26
This bug affects 1 person
Affects Status Importance Assigned to Milestone
dmraid (Ubuntu)
New
Undecided
Unassigned

Bug Description

Após realizar a atualização do Ubuntu ocorreu esse erro.

ProblemType: Package
DistroRelease: Ubuntu 12.04
Package: libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu8
ProcVersionSignature: Ubuntu 3.2.0-30.48-generic 3.2.27
Uname: Linux 3.2.0-30-generic x86_64
ApportVersion: 2.0.1-0ubuntu13
Architecture: amd64
Date: Wed Sep 12 10:17:12 2012
ErrorMessage: dependency problems - leaving unconfigured
InstallationMedia: Linux 64 AGHU - Release amd64
SourcePackage: dmraid
Title: package libdmraid1.0.0.rc16 1.0.0.rc16-4.1ubuntu8 failed to install/upgrade: dependency problems - leaving unconfigured
UpgradeStatus: Upgraded to precise on 2012-09-12 (0 days ago)

Revision history for this message
Rubens Souza (cdziplus) wrote :
tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  
Everyone can see this information.

Other bug subscribers