Comment 35 for bug 1574727

Steve Langasek (vorlon) wrote :

xenial still needs an SRU to drop the previous setup_mok_validation code (but not add update-secureboot-policy).