Comment 2 for bug 159680

Scott Kitterman (kitterman) wrote :

Postfix and Spamassassin are already current in Gutsy and Hardy both.

Amavisd-new 2.5.2 is in Debian and already on my work list for Hardy.
DKIM-Milter/Filter just cleared the Debian New queue yesterday and is also on my list for merging.

libmail-dkim-perl is sync'ed from Debian unmodified and so will automaticallly stay up to date with Debian until Debian Import Freeze.

This early in the cycle bug reports like this are not particularly necessary. Near upstream version freeze/feature freeze reports like this can be important.