django-q 1.0.2-1 source package in Ubuntu

Changelog

django-q (1.0.2-1) unstable; urgency=medium

  [ Ondřej Nový ]
  * Use debhelper-compat instead of debian/compat.

  [ Pierre-Elliott Bécue ]
  * New upstream release 1.0.2
  * d/control:
    - Raise debhelper compatibility to 12
    - Bump Standards-Version to 4.4.0

 -- Pierre-Elliott Bécue <email address hidden>  Sat, 17 Aug 2019 23:05:20 +0200

Upload details

Uploaded by:
Debian Python Modules Team
Uploaded to:
Sid
Original maintainer:
Debian Python Modules Team
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Focal release universe misc

Builds

Eoan: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
django-q_1.0.2-1.dsc 2.2 KiB 2b558bf997772df3df7dd1355732ead70d9756be51415b46f0e2727f5d34dc63
django-q_1.0.2.orig.tar.gz 520.2 KiB 06aeebbd6e19957a032dd0215ab0f8c775c36b17e6722ba0306b6a8184704143
django-q_1.0.2-1.debian.tar.xz 4.9 KiB a1d5c17db1cb2de9f20c9f95d30d6f1b5a1ee553951e4ae01e1dfdaa35c7b87f

Available diffs

No changes file available.

Binary packages built by this source

python3-django-q: No summary available for python3-django-q in ubuntu eoan.

No description available for python3-django-q in ubuntu eoan.