Comment 20 for bug 256506

Daniel Holbach (dholbach) wrote :

Version mismatch: debian/changelog says 0.6.12ubuntu1, Makefile 0.6.12

Try using 0.6.12ubuntu1 in both.