Ubuntu

Comment 3 for bug 180748

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package devscripts - 2.10.11ubuntu3

---------------
devscripts (2.10.11ubuntu3) hardy; urgency=low

  [ Terence Simpson ]
  * scripts/debchange.pl:
    Allow -i increment ~ppa revisions (LP: #180748)

  [ Sarah Hobbs ]
  * Added recommends: debhelper as most packages use the dh_* scripts
    in debian/rules (LP: #178749)

 -- Sarah Hobbs <email address hidden> Sun, 06 Jan 2008 21:46:38 +1100