Comment 8 for bug 461356

Ivan Zorin (iaz) wrote :

> That package version "0.6.4-3testing1" looks highly suspicious to me.

Oops, sorry - that package has been installed from some PPA; I've removed PPA file from sources.list.d and I've downgraded package - looks like everything fine now; I'm really sorry for disturbance and thanks a lot for help - this bug doesn't affect me anymore :-)