There are currently no open bugs.

"depqbf" versions published in Ubuntu

Hirsute (5.01-3): universe/interpreters
Groovy (5.01-3): universe/interpreters
Focal (5.01-3): universe/interpreters
Bionic (5.01-1): universe/interpreters
Xenial (5.0-1): universe/interpreters
Trusty (2.0-1): universe/interpreters
Precise (0.1-1): universe/interpreters