debsecan 0.4.19+nmu1 source package in Ubuntu

Changelog

debsecan (0.4.19+nmu1) unstable; urgency=medium

  * Non-maintainer upload (with maintainers approval).
  * Add support to choose bullseye for target suite. (Closes: #931535)
  * Drop choice support for wheezy

 -- Salvatore Bonaccorso <email address hidden>  Sun, 07 Jul 2019 13:46:22 +0200

Upload details

Uploaded by:
Florian Weimer on 2019-07-09
Uploaded to:
Sid
Original maintainer:
Florian Weimer
Architectures:
all
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Eoan release on 2019-07-09 universe admin

Builds

Eoan: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
debsecan_0.4.19+nmu1.dsc 1.7 KiB 3c36524f802cdc11d87a40b670eb4be7addb37baab517f4258ca1b14567a892b
debsecan_0.4.19+nmu1.tar.gz 73.8 KiB c028e74ee941efd46632d56abbb0ac6f6efd283227eedd892d18cd4b8176da97

Available diffs

No changes file available.

Binary packages built by this source

debsecan: Debian Security Analyzer

 debsecan is a tool to generate a list of vulnerabilities which affect
 a particular Debian installation. debsecan runs on the host which is
 to be checked, and downloads vulnerability information over the
 Internet. It can send mail to interested parties when new
 vulnerabilities are discovered or when security updates become
 available.