debsecan 0.4.16 source package in Ubuntu

Changelog

debsecan (0.4.16) unstable; urgency=low

  * Apply patch from Paul Wise to support wheezy
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  17 Oct 2011 09:13:44 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-10-17
Uploaded to:
Precise
Original maintainer:
Florian Weimer
Architectures:
all
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-17 universe admin

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
debsecan_0.4.16.tar.gz 84.0 KiB bc4f72fd399d57440047d1ebf7685257dd00199ceafd9ffea8582192dbb3593c
debsecan_0.4.16.dsc 1.0 KiB 466c77b214e9e1d85f8caca6991c042a0f0609117720e5cd59978d5c03cf14c4

Available diffs

View changes file

Binary packages built by this source

debsecan: Debian Security Analyzer

 debsecan is a tool to generate a list of vulnerabilities which affect
 a particular Debian installation. debsecan runs on the host which is
 to be checked, and downloads vulnerability information over the
 Internet. It can send mail to interested parties when new
 vulnerabilities are discovered or when security updates become
 available.