Comment 2 for bug 347913

| orphaner used to run with whiptail a long time ago but last time I
| checked it didn't work.
|
| If you send a patch that makes orphaner work with whiptail then I'm sure
| we could do that.

I close this bug since it is unlikely that I will change orphaner to
work with whiptail. If somebody provides a patch they can always file a
new bug.

--
 PGP signed and encrypted | .''`. ** Debian GNU/Linux **
    messages preferred. | : :' : The universal
                           | `. `' Operating System
 http://www.palfrader.org/ | `- http://www.debian.org/