Comment 11 for bug 1427252

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package debian-installer - 20101020ubuntu318.18

---------------
debian-installer (20101020ubuntu318.18) trusty; urgency=medium

  * Switch to '---' as option separator for all kernels (LP: #1427252)
  * Add lts-vivid variants for all targets except for e500, for which
    support was dropped in the utopic/lts-utopic kernel (LP: #1459779)
  * Conditionally use apm-mustang.dtb from new location (LP: #1408004)

 -- Adam Conrad <email address hidden> Tue, 02 Jun 2015 11:07:49 -0600