Comment 27 for bug 1004018

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package libdebian-installer - 0.79ubuntu2.1

---------------
libdebian-installer (0.79ubuntu2.1) precise-proposed; urgency=low

  * Add support for Calxeda Highbank (LP: #1004018)
 -- Michael Casadevall <email address hidden> Mon, 16 Jul 2012 20:37:31 -0400