Comment 1 for bug 1004018

Robie Basak (racb) wrote :

I don't think this bug can proceed until bug 1004015 ([needs-packaging] linux-highbank) is closed.