package debconf 1.5.20 failed to install/upgrade:

Bug #240137 reported by salvam on 2008-06-15
2
Affects Status Importance Assigned to Milestone
debconf (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: debconf

upgrade to hardy in itrepid

ProblemType: Package
Architecture: i386
Date: Sun Jun 15 12:09:38 2008
DistroRelease: Ubuntu 8.10
ErrorMessage:
 ErrorMessage: il pacchetto debconf è già installato e configurato
NonfreeKernelModules: nvidia ath_hal
Package: debconf 1.5.20
PackageArchitecture: all
SourcePackage: debconf
Title: package debconf 1.5.20 failed to install/upgrade:
Uname: Linux 2.6.24-19-rt i686

salvam (salvam) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers