db1-compat 2.1.3-19 source package in Ubuntu

Changelog

db1-compat (2.1.3-19) unstable; urgency=medium

  * Use HTTPS for Vcs-* URLs.
  * Upgrade to debhelper v9.

 -- Colin Watson <email address hidden>  Wed, 27 Jan 2016 10:57:32 +0000

Upload details

Uploaded by:
Colin Watson on 2016-01-27
Uploaded to:
Sid
Original maintainer:
Colin Watson
Architectures:
any
Section:
oldlibs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-01-27 universe oldlibs

Downloads

File Size SHA-256 Checksum
db1-compat_2.1.3-19.dsc 1.9 KiB faa5d1cd84e009220af9f771361ded01ff1d681b21b4100d8264e29b4cf02234
db1-compat_2.1.3.orig.tar.gz 66.2 KiB b01f560f00a67f921e678586d903969015b0c9cec6c18b1679b7e9fd6d27394e
db1-compat_2.1.3-19.debian.tar.xz 16.6 KiB 0f97673b56520164dab7f81f753137180893a828e735fc1ee2d0d5afe5853788

Available diffs

No changes file available.

Binary packages built by this source

libdb1-compat: No summary available for libdb1-compat in ubuntu yakkety.

No description available for libdb1-compat in ubuntu yakkety.

libdb1-compat-dbgsym: No summary available for libdb1-compat-dbgsym in ubuntu artful.

No description available for libdb1-compat-dbgsym in ubuntu artful.